Search found 1 match

by LudoDr
Mon Feb 12, 2018 7:45 pm
Forum: Report Bugs
Topic: Build tools for 32-bit Linux
Replies: 15
Views: 4402

Re: Build tools for 32-bit Linux

I'm getting the same warnings here WARNING: Toolchain version is not supported: 1.22.0-61-gab8375a Expected to see version: 1.22.0-80-g6c4433a Please check ESP-IDF setup instructions and update the toolchain, or proceed at your own risk. I'm using Linux 64bit update all with git pull git submodule u...

Go to advanced search